Pagina 1 van 1

‘pb’ versturen lukt niet

Geplaatst: 26 jun 2018, 21:18
door Frenkel
Ik heb vanavond 2x geprobeerd een ‘pb’ te versturen naar een forumlid, maar in beide gevallen staat er daarna niets in mijn priveberichten onder ‘postvak uit’ danwel ‘verzonden’; wat doe ik fout :( (heb forumcookies al verwijderd)?

Re: ‘pb’ versturen lukt niet

Geplaatst: 26 jun 2018, 21:44
door Fotohuis
Postbus vol?

Re: ‘pb’ versturen lukt niet

Geplaatst: 26 jun 2018, 21:53
door Frenkel
dat zou kunnen; mag ik jou een test-pm sturen?

Re: ‘pb’ versturen lukt niet

Geplaatst: 26 jun 2018, 22:01
door Fotohuis
Dan zit mijn PB ook zo vol ... :? (geintje).

Re: ‘pb’ versturen lukt niet

Geplaatst: 27 jun 2018, 09:48
door movieman
Als hij je per ongeluk in de lijst van "vijanden" heeft gezet dan kun je geen berichten naar hem sturen. Hij kan ook ervoor gekozen hebben om geen PB's van anderen te willen ontvangen (dit kun je instellen bij forumvoorkeuren of je profiel).

Re: ‘pb’ versturen lukt niet

Geplaatst: 27 jun 2018, 17:57
door Frenkel
Test-Pm naar Fotohuis gestuurd (dankjewel) en ik kreeg gelijk een melding dat het bericht succesvol was verstuurd; deze melding kreeg ik niet bij de bewuste forumgenoot. In Postvak uit staat nu (1) dus dat ik ook juist. Ik stuur ‘m anders binnenkort een reactie op een van zijn posts, ook al is dit een oudere post (maar het onderwerp klopt wel). Ook dankjewel Movieman; weer wat wijzer geworden!

Re: ‘pb’ versturen lukt niet

Geplaatst: 27 jun 2018, 18:26
door Fotohuis
ja, die kon ik dus net niet meer lezen omdat mijn Postvak IN inderdaad nu vol was. Leegkiepen die handel en dan opnieuw laden dan heb je alles weer kompleet.

Re: ‘pb’ versturen lukt niet

Geplaatst: 27 jun 2018, 20:00
door RonnieVespa
Bij mij werkt het ook niet, heb het nog maar eens geprobeerd..... :think:

Re: ‘pb’ versturen lukt niet

Geplaatst: 29 jun 2018, 10:20
door Frenkel
Vandaag lukte het wel om deze forumgenoot een ‘pb’ te sturen :dance: